Connexion réseau [Résolu]

Tout sur vos problèmes de réseaux, problèmes sur la gestion de vos domaines active directory, de connexion Internet et autre domaine qui touche le réseau. NB: Ce forum s'adresse aux réseaux domestiques et aux particuliers. Nous ne traitons pas les réseaux d'entreprise, pour cela veuillez vous adresser à un dépanneur professionnel.

Modérateur: Modérateurs

Règles du forum
Image Merci de lire les règlements du forum avant de poster.

Image Rappel: Le langage SMS n'est pas toléré sur ce forum. Les demandes d'aide écrites en SMS ou formulées dans un français trop approximatif ne seront pas traitées.
Publicité

Connexion réseau [Résolu]

Messagede Boubette » 27 Juin 2006 11:52

Bonjour à tous,

J'ai le même problème qu'à ce topic mais il n'a pas été résolu pour moi : http://www.informatruc.com/forum/ftopic6412.php

J'ai fait exactement ce que le modérateur indiquait, car effectivement le réseau entre mes deux pc ne marche pas, et maintenant que j'ai fait toute la procédure, ça ne marche toujours pas et quand je veux réparer la connexion réseau sur mon pc hote, il m'indique :

"Windows n'a pas pu réparer le problème car l'opération suivante n'a pas été menée à bien : Effacement de NetBT."

Je ne sais pas du tout quelle est la procédure à suivre...

Merci beauoup :wink:
Boubette
De passage
De passage
 
Messages: 2
Inscription: 27 Juin 2006 11:48

Messagede Boubette » 27 Juin 2006 12:11

Désolée d'avoir mis un post pour rien, j'ai réussi à résoudre mon problème en indiquant des adresses ip aussi dans Passerelle et DNS, et ça roule alors c'est cool.
Boubette
De passage
De passage
 
Messages: 2
Inscription: 27 Juin 2006 11:48

Messagede Nosferatus67 » 27 Juin 2006 14:57

Bonjour Boubette

Content de t'avoir aidée :lol:
Avatar de l’utilisateur
Nosferatus67
VIP
VIP
 
Messages: 838
Inscription: 12 Avr 2005 10:56
Localisation: Alsace

Messagede Laurent » 27 Juin 2006 19:01

Bonsoir,

Je déplace ton sujet dans le forum Problèmes réseaux et Internet. :wink:

@+
[color=#666666][b][i]Sans maîtrise, la puissance n'est rien...[/i][/b][/color]
Avatar de l’utilisateur
Laurent
Membre fondateur
Membre fondateur
 
Messages: 5144
Inscription: 30 Avr 2004 8:56
Localisation: Bordeaux (France)


Retourner vers Problèmes réseaux et Internet

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités