les icones de mon bureau et démarrer ne s'affichent pas!!!!

Pour tout problème avec ce système d'exploitation de Microsoft, c'est ici qu'il faut venir faire un tour. Forum d'aide et de dépannage pour optimiser XP.

Modérateur: Modérateurs

Règles du forum
Image Merci de lire les règlements du forum avant de poster.

Image Rappel: Le langage SMS n'est pas toléré sur ce forum. Les demandes d'aide écrites en SMS ou formulées dans un français trop approximatif ne seront pas traitées.
Publicité

les icones de mon bureau et démarrer ne s'affichent pas!!!!

Messagede osecour » 23 Juil 2006 23:02

J'ai un problème. Lorsque je démarre mon ordinateur dès que j'arrive à l'écran principal je n'est plus aucune icone dans mon bureau et le mot démarrer qui se situe en ba à gauche de l'écran habituellement ne s'affiche meme pas. on ne peut rien faire.On ne voit que l'arrière plan.
Aidez- moi svp. c'est urgent!!
osecour
De passage
De passage
 
Messages: 1
Inscription: 23 Juil 2006 22:57

Messagede Sév » 24 Juil 2006 8:06

Bonjour & bienvenue,

J'ai modifié ton message, merci à l'avenir de pas écrire en caractères gras ni en rouge, j'ai l'impression que tu nous cries dessus.

Un petit "bonjour"n'a jamais fait de mal à personne non plus :roll:

Concernant ton problème, il y a de fortes chances pour que cela soit dû à la présence de virus.

Essaie de relancer explorer en appuyant simultanément sur les touches ctrl+alt+sup ce qui devrait ouvrir le gestionnaire de tâches, puis Fichier / Nouvelle tâche et tape explorer.

As-tu accès à ton bureau en mode sans échec :?:

@+
Sév
Membre fondateur
Membre fondateur
 
Messages: 8450
Inscription: 15 Fév 2005 21:22


Retourner vers Problèmes avec Windows XP

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités